Which gems?

Another response to Mike’s post:

stephan@laotse ~ # gem list|grep '^[a-zA-Z]'
actionmailer (1.3.2, 1.3.1, 1.2.5)
actionpack (1.13.2, 1.13.1, 1.12.5)
actionwebservice (1.2.2, 1.2.1, 1.1.6)
activerecord (1.15.2, 1.15.1, 1.14.4)
activesupport (1.4.1, 1.4.0, 1.3.1)
cgi_multipart_eof_fix (2.1, 2.0.2)
daemons (1.0.4, 1.0.3)
fastthread (0.6.3, 0.6.2)
gem_plugin (0.2.2, 0.2.1)
hoe (1.1.7)
log4r (1.0.5)
mongrel (1.0.1, 1.0, 0.3.13.4)
rails (1.2.2, 1.2.1, 1.1.6)
rake (0.7.1)
RedCloth (3.0.4)
rmagick (1.15.2)
rubyforge (0.4.0)
rubygems-update (0.9.2)
rubyzip (0.9.1)
soap4r (1.5.5.20061022)
sources (0.0.1)
sqlite3-ruby (1.2.1, 1.2.0, 1.1.0.1)
syntax (1.0.0)
Advertisements

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s